امروز : پنج شنبه ، ۲۷ مهر ۱۳۹۶
خانه / آرشیو های برچسب شده : خطای css افزونه جلالی در وردپرس 4.8

آرشیو های برچسب شده : خطای css افزونه جلالی در وردپرس 4.8

خطای css افزونه جلالی در وردپرس ۴٫۸

بنر پردیس وردپرس

آخرین ویرایش در تاریخ ۲۷ مرداد ۱۳۹۶ حل مشکل افزونه جلالی وردپرس فارسی در نسخه ۴٫۸ حتما شما هم بعد از آپدیت جدید وردپرس فارسی به نسخه ۴٫۸ با خطای css افزونه جلالی مواجه شده اید. این خطا مربوط به مشکلی در فایل  css راست چین افزونه جلالی وردپرس فارسی …

ادامه مطلب »